<!DOCTYPE html>
<html class="no-js" lang="en-UK" dir="ltr"    >
<head >
<meta charset="UTF-8">
<title >Double lockdown baby joy for Suffolk mum who lost 10 stone | Ipswich Star</title>
<!-- archant brick -->
<meta name="description" content="Lockdown isn&#39;t all bad - as Felixstowe mum Alice Garnham discovered when it brought her double baby joy, after she lost an amazing 10 stone.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="/resource/blob/1851526/117e6d7f88b39168507dcdcb43ff7591/ipswich-star-home-page-favicon.ico" ><link rel="canonical" href="https://www.ipswichstar.co.uk/news/double-lockdown-baby-joy-for-super-slimmer-alice-6878272" />
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, "js");</script>
<script>
function addStyle(linkId, linkHref) {
let headElem = document.getElementsByTagName('head')[0];
let linkElem = document.createElement('link');
linkElem.id = linkId;
linkElem.rel = 'stylesheet';
linkElem.href = linkHref;
headElem.appendChild(linkElem);
}
addStyle("roboto","https://fonts.googleapis.com/css?family=Roboto:300,400,500");
addStyle("materialicons","https://fonts.googleapis.com/icon?family=Material+Icons");
addStyle("fontawesome","https://use.fontawesome.com/releases/v5.8.1/css/all.css");
</script>
<noscript>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" />
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" />
</noscript>
<link href="/resource/themes/archant-base/css/ipswich-star-1706098-25.css" rel="stylesheet" >
<meta name="title" content="Double lockdown baby joy for mum who lost an amazing 10 stone" />
<meta property="og:url" content="https://www.ipswichstar.co.uk/news/double-lockdown-baby-joy-for-super-slimmer-alice-6878272" />
<meta property="og:image" content="https://www.ipswichstar.co.uk/service/social-media-image/1851526/6878300/1/6217252-2/DBOO_ALICE_GARNHAM_AND_SONS_FELIXSTOWE_DEC2020%20(1).jpg" />
<meta property="og:description" content="
Lockdown isn&#39;t all bad - as Felixstowe mum Alice Garnham discovered when it brought her double baby joy, after she lost 10 stone."/>
<meta property="article:section" content="Coronavirus"/>
<meta property="og:type" content="Article" />
<meta name="twitter:card" content="photo"/><meta property="og:title" content="Double lockdown baby joy for mum who lost 10 stone" />
<meta property="article:author" content=" Judy Rimmer"/>
<meta property="article:published_time" content="2020-12-31T16:35:30"/>
<meta property="article:modified_time" content="2020-12-31T16:35:30"/>
<meta name="twitter:card" content="photo"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Ipswich Star"/>
<meta name="google-site-verification" content="618kKwRVoZV8BxCllWGZu3Sk0geNv6uAN8GYoFvqQDA"/>
<meta name="referrer" content="origin-when-cross-origin">
<meta name="theme-color" content="#FFFFFF">
<meta property="fb:pages" content="886437734801332"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle", "mainEntityOfPage": "https://www.ipswichstar.co.uk/news/double-lockdown-baby-joy-for-super-slimmer-alice-6878272",
"headline": "Double lockdown baby joy for Suffolk mum who lost 10 stone",
"name": "Double lockdown baby joy for mum who lost an amazing 10 stone",
"articleSection": "News",
"description": "Lockdown isn't all bad - as Felixstowe mum Alice Garnham discovered when it brought her double baby joy.
Alice, 27, and husband Danny, 29, had their first child, Jax, nearly five years ago, but had been trying for three years to have a second...",
"wordCount": "383",
"articleBody": "Lockdown isn't all bad - as Felixstowe mum Alice Garnham discovered when it brought her double baby joy.
Alice, 27, and husband Danny, 29, had their first child, Jax, nearly five years ago, but had been trying for three years to have a second child.
Then Alice fell pregnant with Brody, who was born on lockdown day - March 23, after losing 10 stone to help her get pregnant. Brody is now thriving at nine months old, and will soon have a new baby sister.
We have also been blessed with another surprise lockdown baby, Alice said. After three years of infertility we have been blessed with two within one year.
The couple's third child, a girl, is due to be born in March 2021.
I went into labour with Brody on March 22, which was Mother's Day - and by the time he was born it was lockdown and all the rules had changed, she said.
Danny was able to be with Alice at the birth, but she couldn't have any family and friends round to see the new baby until previous lockdown restrictions were eased. Until he was about 10 weeks old, people had to just look at him through the window, she said.
Alice is deputy manager of The Mermaid pub in Ipswich and currently on maternity leave. She had lost an amazing 10 stone in the hope of getting pregnant after being told that doctors could not help her.
The mum had been told she would never be able to have children due to suffering from polycystic ovary syndrome (PCOS).
She had struggled with her weight since her teens and put on nine stone during her pregnancy with Jax, then piled on weight again following the heartbreak of undergoing an ectopic pregnancy, where a baby develops outside the womb.
Doctors said they “could not help her” get pregnant due to her unhealthy weight. However, after joining Slimming World at the British Legion in Felixstowe she steadily lost weight and then became pregnant with Brody.
We didn't need any treatment in the end - we got pregnant naturally, Alice said.
She said her husband and his sister were only a year apart, so they were getting tips from her mother-in-law about how to cope with two children so close together.",
"image": "https://www.ipswichstar.co.uk/resource/blob/6878300/43faa656b6cb4d94ad46b552a8593615/dboo-alice-garnham-and-sons-felixstowe-dec2020-1--data.jpg","datePublished": "2020-12-31T16:35:30",
"dateModified": "2020-12-31T16:35:30",
"author": {
"@type": "Person",
"name": "Judy Rimmer"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Archant",
"url": "https://www.ipswichstar.co.uk",
"logo": {
"@type": "ImageObject",
"url": "https://www.ipswichstar.co.uk/resource/crblob/1705536/5f50f5d1922630b3df1995c55c12e966/logo-icon-png-data.png"
}
}
} }
</script>
<script type='text/plain' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>
<script type="text/plain" class="optanon-category-C0001" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// var dfp_inital_load_disabled = true;
</script>
<script type="text/plain" class="optanon-category-C0001">
var adWp, adLb, adMpu1, adMpu2, adMpu3, adMpu4, adMpu5, adSticky;
var adLb2, ad1x4, adTeads, adMpu6, adMpu7, adMpu8, adMpu9, adMpu10;
var adInImage;
var adInitialLoad = [];
var displayWidth = window.innerWidth;
var breakPointSm = 320;
var breakPointMd = 648;
var breakPointLg = 1020;
googletag.cmd.push(function () {
if (displayWidth < breakPointMd) {
googletag.pubads().setTargeting('device', 'mobile');
} else if (displayWidth >= breakPointMd && displayWidth < breakPointLg) {
googletag.pubads().setTargeting('device', 'tablet');
} else {
googletag.pubads().setTargeting('device', 'desktop');
}
googletag.pubads().setTargeting('articleid', '6878272');
googletag.pubads().setTargeting('topic', ['Coronavirus']);
var leaderboardSizeMapping = googletag.sizeMapping()
.addSize([breakPointSm, 200], [320, 50])
.addSize([breakPointMd, 200], [728, 90])
.addSize([breakPointLg, 200], [[728, 90], [970, 250]])
.build();
var wallpaperSizeMapping = googletag.sizeMapping()
.addSize([breakPointLg, 200], [1, 1])
.addSize([breakPointSm, 200], [])
.build();
const dfpAdCall = "/154725070/eveningstar/news";
// Wallpaper
adWp = googletag.defineSlot(dfpAdCall, [1, 1], "ad-slot-wp").addService(googletag.pubads()).defineSizeMapping(wallpaperSizeMapping);
// adInitialLoad.push(adWp);
adWp.setTargeting('pos', ['wp']);
// Leaderboard
adLb = googletag.defineSlot(dfpAdCall, [320, 50], "ad-slot-lb").addService(googletag.pubads()).defineSizeMapping(leaderboardSizeMapping);
//adInitialLoad.push(adLb);
adLb.setTargeting('pos', ['lb']);
// MPU1
adMpu1 = googletag.defineSlot(dfpAdCall, [[300, 600],[300, 250]], "ad-slot-mpu-1").addService(googletag.pubads());
//adInitialLoad.push(adMpu1);
adMpu1.setTargeting('pos', ['mpu1', 'mpu']);
// MPU2
adMpu2 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-2").addService(googletag.pubads());
//adInitialLoad.push(adMpu2);
adMpu2.setTargeting('pos', ['mpu2', 'mpu']);
// MPU3
adMpu3 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-3").addService(googletag.pubads());
adMpu3.setTargeting('pos', ['mpu3', 'mpu']);
// MPU4
adMpu4 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-4").addService(googletag.pubads());
adMpu4.setTargeting('pos', ['mpu4']);
// MPU5
adMpu5 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-5").addService(googletag.pubads());
adMpu5.setTargeting('pos', ['mpu5']);
// Sticky/Float
adSticky = googletag.defineSlot(dfpAdCall, [[1, 1]], "ad-slot-sticky").addService(googletag.pubads());
// adInitialLoad.push(adSticky);
adSticky.setTargeting('pos', ['sticky']);
// MPU6
adMpu6 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-6").addService(googletag.pubads());
adMpu6.setTargeting('pos', ['mpu6']);
// MPU7
adMpu7 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-7").addService(googletag.pubads());
adMpu7.setTargeting('pos', ['mpu7']);
// MPU8
adMpu8 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-8").addService(googletag.pubads());
adMpu8.setTargeting('pos', ['mpu8']);
// MPU9
adMpu9 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-9").addService(googletag.pubads());
adMpu9.setTargeting('pos', ['mpu9']);
// MPU10
adMpu10 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-10").addService(googletag.pubads());
adMpu10.setTargeting('pos', ['mpu10']);
adTeads = googletag.defineSlot(dfpAdCall, [[2, 1]], "ad-slot-teads").addService(googletag.pubads());
// adInitialLoad.push(adTeads);
adTeads.setTargeting('pos', ['teads']);
adLb2 = googletag.defineSlot(dfpAdCall, [320, 50], "ad-slot-lb-2").addService(googletag.pubads()).defineSizeMapping(leaderboardSizeMapping);
adLb2.setTargeting('pos', ['lb2']);
adInImage = googletag.defineSlot(dfpAdCall, [[2, 3]], "ad-slot-inimage").addService(googletag.pubads());
// adInitialLoad.push(adInImage);
adInImage.setTargeting('pos', ['inimage']);
ad1x4 = googletag.defineSlot(dfpAdCall, [[1, 4]], "ad-slot-1x4").addService(googletag.pubads());
// adInitialLoad.push(ad1x4);
ad1x4.setTargeting('pos', ['1x4']);
googletag.pubads().enableLazyLoad();
// googletag.pubads().enableSingleRequest();
//googletag.pubads().disableInitialLoad();
// googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
//googletag.pubads().refresh(adInitialLoad, {changeCorrelator: false});
});
function getCookie(name) {
var value = "; " + document.cookie;
var parts = value.split("; " + name + "=");
if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>
<script type='text/plain' class='optanon-category-C0004'>
! function(a9, a, p, s, t, A, g) {
if (a[a9]) return;
function q(c, r) {
a[a9]._Q.push([c, r])
}
a[a9] = {
init: function() {
q("i", arguments)
},
fetchBids: function() {
q("f", arguments)
},
setDisplayBids: function() {},
targetingKeys: function() {
return []
},
_Q: []
};
A = p.createElement(s);
A.async = !0;
A.src = t;
g = p.getElementsByTagName(s)[0];
g.parentNode.insertBefore(A, g)
}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({
pubID: '3953',
adServer: 'googletag'
});
apstag.fetchBids({
slots: [{
slotID: 'ad-slot-lb',
slotName: '/154725070/eveningstar/news',
sizes: [
[320,50],
[728,90],
[970,250]
]
},{
slotID: 'ad-slot-mpu-1',
slotName: '/154725070/eveningstar/news',
sizes: [
[300,250],
[300,600]
]
},{
slotID: 'ad-slot-mpu-2',
slotName: '/154725070/eveningstar/news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-3',
slotName: '/154725070/eveningstar/news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-4',
slotName: '/154725070/eveningstar/news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-5',
slotName: '/154725070/eveningstar/news',
sizes: [
[300,250]
]
}],
timeout: 2e3
}, function(bids) {
googletag.cmd.push(function() {
apstag.setDisplayBids();
});
});
</script><script async type="text/plain" class="optanon-category-C0004" src="/resource/themes/archant-base/vendor/prebid4.7.0-11-09-2020-1706056-1.js"></script>
<script type="text/plain" class="optanon-category-C0004">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</script><script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
<script>
// Adding Natural Language Processing (NLP) article data if available
// #if($m.local.article && $m.local.article.nlpcategory.value != "")
// _cc4781.add("genp","$!m.local.article.nlpcategory.value");
// #end
if (typeof _cc4781 !== 'undefined') {
console.log("_cc4781 available, calling bcp()");
_cc4781.bcp();
} else {
console.warn("_cc4781 was undefined, you may want to check that again...");
}
</script>
<script>
dataLayer = [ {
"Global" : {
"PlatformType" : "CoreMedia",
"PlatformVersion" : "2004.2",
"PlatformEnvironment" : "Live"
},
"Site" : {
"Name" : "Ipswich Star",
"Id" : "EveningStar.c",
"Domain" : "https://www.ipswichstar.co.uk",
"DfpAdsEnabled" : true,
"Type" : "News",
"GoogleAnalyticsId" : "UA-30097222-2",
"NanoInteractive" : "5c0f7ba80ae899484b0cf451",
"OneTrustSiteId" : "59c5af70-e9e7-4281-90e4-e38322d3815c",
"PrebidTimeout" : 8000
},
"Page" : {
"Name" : "Double lockdown baby joy for mum who lost an amazing 10 stone",
"Title" : "Double lockdown baby joy for mum who lost an amazing 10 stone",
"Type" : "Article",
"Section" : "news",
"SearchTerms" : ""
},
"Article" : {
"Id" : "6878272",
"Slug" : "double-lockdown-baby-joy-for-mum-who-lost-an-amazing-10-stone",
"AuthorName" : "Judy Rimmer",
"AuthorEmail" : "judy.rimmer@archant.co.uk",
"Categories" : "News",
"MainCategoryId" : "News",
"Tags" : "Coronavirus",
"PublishDateEpoch" : 1609432530000,
"PublishDate" : "2020-12-31T16:35:30+0000",
"ModifiedDateEpoch" : 1609432530000,
"ModifiedDate" : "2020-12-31T16:35:30+0000",
"WordCount" : 383,
"Title" : "Double lockdown baby joy for mum who lost an amazing 10 stone",
"SeoTitle" : "Double lockdown baby joy for Suffolk mum who lost 10 stone",
"Description" : "Lockdown isn't all bad - as Felixstowe mum Alice Garnham discovered when it brought her double baby joy, after she lost an amazing 10 stone.",
"CanonicalUrl" : "/news/double-lockdown-baby-joy-for-super-slimmer-alice-6878272",
"Status" : "",
"IsNews" : false,
"Urn" : 0,
"IsCanonical" : true,
"ImgUrl" : "/resource/blob/6878300/43faa656b6cb4d94ad46b552a8593615/dboo-alice-garnham-and-sons-felixstowe-dec2020-1--data.jpg"
},
"Omniture" : {
"Account" : "archanteveningstar",
"McOrgId" : "2C000C3A53DA83BF0A490D4D@AdobeOrg",
"Server" : "archant.d3.sc.omtrdc.net",
"VisitorApiUrl" : "https://www.ipswichstar.co.uk/resource/themes/archant-base/vendor/VisitorAPI-570-1.js",
"AppMeasurementUrl" : "https://www.ipswichstar.co.uk/resource/themes/archant-base/vendor/AppMeasurement-568-1.js",
"s_prop1" : "News",
"s_hier1" : "News"
}
} ];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6H5MVF');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script></head><body class="mdc-typography" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6H5MVF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><aside class="mdc-drawer mdc-drawer--modal">
<div class="mdc-drawer__content">
<nav>
<div class="mdc-list">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item mdc-list-item--activated" href="/news" ><span class="mdc-list-item__text">News</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/crime" ><span class="mdc-list-item__text">Crime</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/business" ><span class="mdc-list-item__text">Business</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/traffic" ><span class="mdc-list-item__text">Traffic &amp; Travel</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/local-council" ><span class="mdc-list-item__text">Local Council</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/weather" ><span class="mdc-list-item__text">Weather</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/health" ><span class="mdc-list-item__text">Health</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/education" ><span class="mdc-list-item__text">Education</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/obituaries" ><span class="mdc-list-item__text">Obituaries</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/local-news/ipswich-news" ><span class="mdc-list-item__text">Ipswich News</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/local-news/felixstowe-news" ><span class="mdc-list-item__text">Felixstowe News</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/sport" ><span class="mdc-list-item__text">Sport</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/sport/ipswich-town" ><span class="mdc-list-item__text">Ipswich Town FC</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/things-to-do" ><span class="mdc-list-item__text">Things to do</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/things-to-do/days-out" ><span class="mdc-list-item__text">Days out</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/things-to-do/food-reviews" ><span class="mdc-list-item__text">Food &amp; Drink</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/lifestyle" ><span class="mdc-list-item__text">Lifestyle</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/lifestyle/property" ><span class="mdc-list-item__text">Property</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/lifestyle/heritage" ><span class="mdc-list-item__text">Heritage</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/e-edition" ><span class="mdc-list-item__text">E-Edition</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/support-us" ><span class="mdc-list-item__text">Support Us</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/newsletter" ><span class="mdc-list-item__text">Newsletter</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.familynotices24.co.uk/est" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Family Notices</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.jobs24.co.uk" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Find a Job</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.drive24.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Find a Car</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.localsearch24.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Local Directory</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/public-notices" ><span class="mdc-list-item__text">Public Notices</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/planning-applications-near-me" ><span class="mdc-list-item__text">Planning Applications Near Me</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<span class="mdc-list-item"><span class="mdc-list-item__text">Shop</span></span>
<div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested mdc-list__nested--open">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.enjoygardeningmore.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Enjoy Gardening More</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.suffolkstore.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Suffolk Store</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.readertravelholiday.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Reader Travel</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://archantnorfolk.newsprints.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Buy a Photo</span><span class="material-icons">open_in_new</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.archanthub.co.uk/ipswich-star-mtwf" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Advertise With Us</span><span class="material-icons">open_in_new</span></a> </div>
</div> </div> </nav>
</div>
<div class="nav-footer">
<ul class="nav-footer__social">
<li>
<a href="https://twitter.com/ipswichstar24"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/ipswichstar24"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-instagram"></span>
</a>
</li>
<li>
<a href="https://facebook.com/ipswichstar24"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-facebook"></span>
</a>
</li>
</ul>
</div>
</aside>
<div class="mdc-drawer-scrim"></div><header class="mdc-top-app-bar lp_header">
<div class="mdc-top-app-bar__row">
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-start">
<button class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon">menu</button>
<div class="mdc-top-app-bar__title">
<a href="/"
title="Ipswich Star" >
</a>
</div>
</section>
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-end">
<a href="#search-form" class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon mdc-top-app-bar__navigation-icon--search">search</a>
</section>
<form id="search-form" class="search-form mdc-top-app-bar__section" action="/service/search/ipswich-star/1851734" role="search">
<input class="search-form__input" name="query" type="search" value="" placeholder="Search" autocomplete="off"
aria-label="Type your search and press enter." minlength="3" required>
<input type="hidden" id="sortByDate" name="sortByDate" value="true"/>
<button class="search-form__close mdc-icon-button material-icons mdc-top-app-bar__navigation-icon"
type="button">
close
</button>
</form> </div>
</header> <main class="main-content mdc-top-app-bar--fixed-adjust" id="main-content">
<div class="mdc-tab-bar lp_tabbar" role="tablist">
<div class="mdc-tab-scroller">
<div class="mdc-tab-scroller__scroll-area">
<div class="mdc-tab-scroller__scroll-content">
<a href="/news"
class="mdc-tab mdc-tab--active"
role="tab"
aria-selected="true"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">News</span>
</span>
<span class="mdc-tab-indicator mdc-tab-indicator--active">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/sport/ipswich-town"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Ipswich Town FC</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/things-to-do"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Things to do</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/lifestyle"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Lifestyle</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/news/business"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Business</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/support-us"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Support Us</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a> </div>
</div>
</div>
</div> <div class="main-content__inner" id="ad-wp-main-container">
<div class="mdc-layout-grid" id="ad-wp-content-container">
<div id="ad-slot-wp" class="advert lp_track advert--desktop-only">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-wp');
console.log('display called for: ad-slot-wp');
});
</script>
</div>
<div id="ad-slot-sticky" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-sticky');
console.log('display called for: ad-slot-sticky');
});
</script>
</div>
<div id="ad-slot-lb" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-lb');
console.log('display called for: ad-slot-lb');
});
</script>
</div><div class="flex-grid article-content">
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div class="lp_breadcrumb"><div class="mdc-typography--body2">
<a class="" href="/" ><span class="mdc-list-item__text">Ipswich Star </span></a> <span class="mdc-typography--body2">&gt;</span>
<a class="" href="/news" ><span class="mdc-list-item__text">News</span></a> </div></div>
<h1 class="article__title mdc-typography--headline4" >Double lockdown baby joy for mum who lost an amazing 10 stone</h1>
<div class="article__info-container">
<div class="badge" >
<a class="badge__author-link" href="/judy-rimmer-1225398">
<div class="badge__image">
<img alt="Author Picture Icon" src="/resource/image/6631470/author_image_thumbnail/125/125/4c54ce0341a3be12785838f2ac14b527/ES/judy-rimmer-1.jpg" />
</div>
<div class="badge__info">
<p class="badge__name mdc-typography--body2">
Judy Rimmer
</p>
</div>
</a>
</div><div class="article__social lp_social" data-social-share-container>
<script>
var disqus_config = function () {
this.callbacks.afterRender = [function(count) { if(count > 0) { document.querySelector('.disqus-comment-count').innerText = count; } }];
};
</script>
<script id="dsq-count-scr" src="https://ipwich-star.disqus.com/count.js" async></script>
<a href="#article-comments-disqus" class="mdc-icon-button fa-icons disqus-link">
<span class="fas fa-comment-alt"></span>
<div class="mdc-typography--button comment-count disqus-comment-count" data-disqus-identifier="6878272"></div>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.facebook.com/sharer/sharer.php?u=%url">
<span class="fab fa-facebook"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="http://twitter.com/share?url=%url&text=%title">
<span class="fab fa-twitter"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.linkedin.com/shareArticle?url=%url">
<span class="fab fa-linkedin"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://reddit.com/submit?url=%url&title=%title">
<span class="fab fa-reddit"></span>
</a>
<a href="whatsapp://send/?text=%title%20%url"
rel="nofollow"
data-social-share
data-mobile-only="true"
style="display: none"
class="mdc-icon-button fa-icons">
<span class="fab fa-whatsapp"></span>
</a>
<button id="native-share"
class="mdc-icon-button fa-icons"
style="display: none;">
<span class="fas fa-share-alt"></span>
</button>
</div></div>
<div class="article__published">
<span class="mdc-typography--subtitle2">Published:</span>
<span class="mdc-typography--body2">4:35 PM December 31, 2020</span>
&nbsp;&nbsp;
<!-- publishDate?datetime?long: 1609432530000 -->
<!-- updateDate?datetime?long: 1609432530000 -->
<!-- timestampDifference: 0 -->
</div>
<div class="item-media">
<div class="" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Alice Garnham with her 9-month-old son Brody"
class="cm-media cm-media--responsive cm-media--loading cm-media"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6878300/landscape_ratio16x9/320/180/a6150ea9f30381315195d120aced9a3d/XC/dboo-alice-garnham-and-sons-felixstowe-dec2020-1-.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6878300/landscape_ratio16x9/640/360/a6150ea9f30381315195d120aced9a3d/OL/dboo-alice-garnham-and-sons-felixstowe-dec2020-1-.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6878300/landscape_ratio16x9/1280/720/a6150ea9f30381315195d120aced9a3d/TI/dboo-alice-garnham-and-sons-felixstowe-dec2020-1-.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6878300/landscape_ratio16x9/1920/1080/a6150ea9f30381315195d120aced9a3d/xx/dboo-alice-garnham-and-sons-felixstowe-dec2020-1-.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
Alice Garnham with Brody, who was born on lockdown day, March 23. She is now expecting another surprise lockdown baby in March 2021</span>
<span class="item-media__copyright">- Credit: Danielle Booden/Archant</span>
</p>
</div>
</div><div id="ad-slot-inimage" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-inimage');
console.log('display called for: ad-slot-inimage');
});
</script>
</div>
<div id="ad-slot-1x4" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-1x4');
console.log('display called for: ad-slot-1x4');
});
</script>
</div>
<div class="article__detail-text mdc-typography--body1" >
<p>Lockdown isn't all bad - as Felixstowe mum Alice Garnham discovered when it brought her double baby joy.</p>
<div id="ad-slot-mpu-1" class="advert lp_track">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
if (googletag.pubads().getTargeting('device')[0] === "desktop") {
var thisParentElem = document.getElementById("ad-slot-mpu-1").closest(".advert");
var targetElem = document.getElementById("ad-slot-mpu-1--desktop");
targetElem.insertAdjacentElement("afterend", thisParentElem);
}
googletag.display('ad-slot-mpu-1');
console.log('display called for: ad-slot-mpu-1');
});
</script>
</div>
<p>Alice, 27, and husband Danny, 29, had their first child, Jax, nearly five years ago, but had been trying for three years to have a second child.</p> <div id="ad-slot-teads" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-teads');
console.log('display called for: ad-slot-teads');
});
</script>
</div>
<p>Then Alice fell pregnant with Brody, who was born on "lockdown day" - March 23, after losing 10 stone to help her get pregnant. Brody is now thriving at nine months old, and will soon have a new baby sister. </p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="cm-richtext-embedded__picture-box-portrait" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Alice Garnham with nine-month-old Brody and Jax, who is nearly five. "
class="cm-media cm-media--responsive cm-media--loading cm-richtext-embedded__picture"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;portrait_ratio4x5&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:5,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6878304/portrait_ratio4x5/320/400/49a429c0939ae6ae448a3bbf2d3903aa/rk/dboo-alice-garnham-and-sons-felixstowe-dec2020-3-.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6878304/portrait_ratio4x5/640/800/49a429c0939ae6ae448a3bbf2d3903aa/Nl/dboo-alice-garnham-and-sons-felixstowe-dec2020-3-.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6878304/portrait_ratio4x5/1280/1600/49a429c0939ae6ae448a3bbf2d3903aa/lV/dboo-alice-garnham-and-sons-felixstowe-dec2020-3-.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6878304/portrait_ratio4x5/1920/2400/49a429c0939ae6ae448a3bbf2d3903aa/dF/dboo-alice-garnham-and-sons-felixstowe-dec2020-3-.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
Alice Garnham with nine-month-old Brody and Jax, who is nearly five. She is expecting another baby in March 2021</span>
<span class="item-media__copyright">- Credit: Danielle Booden/Archant</span>
</p>
</div>
</div><p>"We have also been blessed with another surprise lockdown baby," Alice said. "After three years of infertility we have been blessed with two within one year."</p><p>The couple's third child, a girl, is due to be born in March 2021.</p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="cm-richtext-embedded__picture-box-portrait" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Brody Garnham after his birth at Ipswich Hospital"
class="cm-media cm-media--responsive cm-media--loading cm-richtext-embedded__picture"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;portrait_ratio4x5&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:5,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6878310/portrait_ratio4x5/320/400/40fe248e14f45b54f3359a6afcd90dd0/Am/alice-garnham-baby-brody-1.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6878310/portrait_ratio4x5/640/800/40fe248e14f45b54f3359a6afcd90dd0/Dj/alice-garnham-baby-brody-1.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6878310/portrait_ratio4x5/1280/1600/40fe248e14f45b54f3359a6afcd90dd0/PT/alice-garnham-baby-brody-1.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6878310/portrait_ratio4x5/1920/2400/40fe248e14f45b54f3359a6afcd90dd0/HD/alice-garnham-baby-brody-1.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
Brody Garnham after his birth at Ipswich Hospital</span>
<span class="item-media__copyright">- Credit: Alice Garnham</span>
</p>
</div>
</div>
<div class="item-videos-jw lp_cams">
<hr class="cams-hr-top">
<h2 class="cams-headline">You may also want to watch:</h2>
<script type="text/javascript" src="//cdn.jwplayer.com/players/7ljHCYus-x0xdr0Ea.js"></script>
<hr class="cams-hr-bottom">
</div>
<p>"I went into labour with Brody on March 22, which was Mother's Day - and by the time he was born it was lockdown and all the rules had changed," she said.</p><p>Danny was able to be with Alice at the birth, but she couldn't have any family and friends round to see the new baby until previous lockdown restrictions were eased. "Until he was about 10 weeks old, people had to just look at him through the window," she said.</p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="cm-richtext-embedded__picture-box-portrait" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Brody Garnham was born on lockdown day, March 23"
class="cm-media cm-media--responsive cm-media--loading cm-richtext-embedded__picture"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;portrait_ratio4x5&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:5,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6878308/portrait_ratio4x5/320/400/5895f209908ee2c6c04f33a505fb3073/Ka/alice-garnham-baby-brody-2.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6878308/portrait_ratio4x5/640/800/5895f209908ee2c6c04f33a505fb3073/vP/alice-garnham-baby-brody-2.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6878308/portrait_ratio4x5/1280/1600/5895f209908ee2c6c04f33a505fb3073/ZH/alice-garnham-baby-brody-2.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6878308/portrait_ratio4x5/1920/2400/5895f209908ee2c6c04f33a505fb3073/Qr/alice-garnham-baby-brody-2.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
Brody Garnham was born on lockdown day, March 23</span>
<span class="item-media__copyright">- Credit: Alice Garnham</span>
</p>
</div>
</div>
<p>Alice is deputy manager of The Mermaid pub in Ipswich and currently on maternity leave. She <a href="/news/the-mermaid-manager-loses-8-stone-following-ectopic-pregnancy-2840094" target="_blank" rel="nofollow">had lost an amazing 10 stone</a> in the hope of getting pregnant after being told that "doctors could not help her".</p>
<div class="most-read most-read--in-article lp_article_mostRead">
<div class="most-read__header">
<div class="most-read__heading-container">
<h2 class="most-read__heading mdc-typography--headline5">Most Read</h2>
</div>
<div class="most-read__action-container">
<button class="mdc-button mdc-button--raised most-read__action">
<span class="material-icons mdc-button__icon" aria-hidden="true">expand_more</span>
<span class="mdc-button__label">More</span>
</button>
</div>
</div>
<div class="most-read__list-container">
<ol class="mdc-list mdc-list--non-interactive most-read__list">
<li class="mdc-list-item lp_article_mostRead_1">
<span class="mdc-list-item__graphic">1</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/things-to-do/food-reviews/top-suffolk-takeaways-recommended-by-readers-6875078">17 top Suffolk takeaways, as recommended by readers and TripAdvisor</a>
</li>
<li class="mdc-list-item lp_article_mostRead_2">
<span class="mdc-list-item__graphic">2</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/crime/man-jailed-for-string-of-ipswich-crimes-6875666">Drug addict jailed for string of Ipswich crimes</a>
</li>
<li class="mdc-list-item lp_article_mostRead_3">
<span class="mdc-list-item__graphic">3</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/crime/jailed-in-suffolk-2020-6873036">Jailed in Suffolk 2020: See the criminals locked up this year</a>
</li>
</ol>
<ol start="4" class="mdc-list mdc-list--non-interactive most-read__list most-read__list-extended">
<li class="mdc-list-item lp_article_mostRead_4">
<span class="mdc-list-item__graphic">4</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/return-to-school-after-christmas-delayed-6876438">School return delayed amid new strain of coronavirus</a>
</li>
<li class="mdc-list-item lp_article_mostRead_5">
<span class="mdc-list-item__graphic">5</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/traffic/old-suffolk-railway-stations-6754750">What has happened to Suffolk&#39;s lost railway stations?</a>
</li>
<li class="mdc-list-item lp_article_mostRead_6">
<span class="mdc-list-item__graphic">6</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/suffolk-heroes-new-year-honours-list-2021-6875042">Meet the Suffolk heroes recognised in the Queen&#39;s New Year Honours list</a>
</li>
<li class="mdc-list-item lp_article_mostRead_7">
<span class="mdc-list-item__graphic">7</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/ipswich-man-alan-amos-reported-missing-6874690">Man reported missing after failing to show up for work found</a>
</li>
<li class="mdc-list-item lp_article_mostRead_8">
<span class="mdc-list-item__graphic">8</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/business/suffolk-car-upholsterer-goes-into-liquidation-6874906">Suffolk car upholstery firm goes into liquidation owing £310,000</a>
</li>
<li class="mdc-list-item lp_article_mostRead_9">
<span class="mdc-list-item__graphic">9</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/crime/aldham-murder-investigation-victim-named-donald-ralph-6876644">Police seek blue Volvo in connection with suspected murder of 83-year-old</a>
</li>
<li class="mdc-list-item lp_article_mostRead_10">
<span class="mdc-list-item__graphic">10</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/mrs-chelsea-girl-margaret-woollard-turns-80-6876962">&#39;Mrs Chelsea Girl&#39; still glamorous as she turns 80 on New Year&#39;s Day</a>
</li>
</ol>
</div>
<iframe class="lp_article_newsletter" src="https://t.email.archant.co.uk/lp/SUB_IpswichStar" loading="lazy"></iframe> </div><p>The mum had been told she would never be able to have children due to suffering from polycystic ovary syndrome (PCOS).</p><p>She had struggled with her weight since her teens and put on nine stone during her pregnancy with Jax, then piled on weight again following the heartbreak of undergoing an ectopic pregnancy, where a baby develops outside the womb.</p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="cm-richtext-embedded__picture-box-portrait" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Alice Garnham after she had lost nine stone to help her get pregnant"
class="cm-media cm-media--responsive cm-media--loading cm-richtext-embedded__picture"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;portrait_ratio4x5&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:5,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6878328/portrait_ratio4x5/320/400/3767eaa1a84c79ffade6bd1b70d8f64e/kF/alice-garnham-04.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6878328/portrait_ratio4x5/640/800/3767eaa1a84c79ffade6bd1b70d8f64e/kO/alice-garnham-04.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6878328/portrait_ratio4x5/1280/1600/3767eaa1a84c79ffade6bd1b70d8f64e/jy/alice-garnham-04.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6878328/portrait_ratio4x5/1920/2400/3767eaa1a84c79ffade6bd1b70d8f64e/bi/alice-garnham-04.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
A flashback picture of Alice Garnham after she had lost nine stone to help her get pregnant. She went on to lose a total of 10 stone</span>
<span class="item-media__copyright">- Credit: Archant</span>
</p>
</div>
</div><p>Doctors said they “could not help her” get pregnant due to her unhealthy weight. However, after joining Slimming World at the British Legion in Felixstowe she steadily lost weight and then became pregnant with Brody.</p><p>"We didn't need any treatment in the end - we got pregnant naturally," Alice said. </p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="cm-richtext-embedded__picture-box-portrait" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="At her biggest Alice Garnham was a size 26/28, before losing an amazing 10 stone"
class="cm-media cm-media--responsive cm-media--loading cm-richtext-embedded__picture"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;portrait_ratio4x5&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:5,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6878330/portrait_ratio4x5/320/400/85d9da5ef1f6416b66f2d352a2fabee/gN/2-9702afd5-36bd-4b54-b3f1-eeb7b3af1678.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6878330/portrait_ratio4x5/640/800/85d9da5ef1f6416b66f2d352a2fabee/zq/2-9702afd5-36bd-4b54-b3f1-eeb7b3af1678.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6878330/portrait_ratio4x5/1280/1600/85d9da5ef1f6416b66f2d352a2fabee/xy/2-9702afd5-36bd-4b54-b3f1-eeb7b3af1678.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6878330/portrait_ratio4x5/1920/2400/85d9da5ef1f6416b66f2d352a2fabee/ZS/2-9702afd5-36bd-4b54-b3f1-eeb7b3af1678.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
At her biggest Alice Garnham was a size 26/28, before losing an amazing 10 stone</span>
<span class="item-media__copyright">- Credit: Alice Garnham</span>
</p>
</div>
</div><p>She said her husband and his sister were only a year apart, so they were getting tips from her mother-in-law about how to cope with two children so close together. </p><p><br/></p><p><br/></p> </div>
<div class="mdc-chip-set">
<div class="mdc-chip" tabindex="0">
<a class="am-subject-tag mdc-chip__text" href="/topics/coronavirus">Coronavirus</a> </div>
</div><div class="article-sub-promo supporter">
<h3 class="mdc-typography--headline4">Become a Supporter</h3>
<p class="mdc-typography--body2">
This newspaper has been a central part of community life for many years. Our industry faces testing times, which is why we&#39;re asking for your support. Every contribution will help us continue to produce local journalism that makes a measurable difference to our community.</p>
<a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;amp;t=aVKzAMrxEp6HUC6DaHtDGCwC"
data-pp-page="pwyw" class="mdc-button mdc-button--raised" data-pp-metadata="presspatron-footer-promo-v1.1">
<div class="mdc-button__ripple"></div>
<span class="mdc-button__label">Become a Supporter</span>
</a>
</div>
<script>
if(!document.getElementById('js-pp-banner')) {
(function(d) {
var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "https://dashboard.presspatron.com/dev/banner?b=aVKzAMrxEp6HUC6DaHtDGCwC";
fjs.parentNode.insertBefore(el, fjs);
}(document));
}
</script> </div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-4-desktop">
<section>
<h2 class="section-component__heading mdc-typography--headline4">Don&#39;t Miss</h2>
<div class="mdc-layout-grid__inner">
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/news/crime/four-arrested-nacton-road-ipswich-6872640" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media mdc-card__media--16-9 ar-picture-box--medium" >
<div class="cm-media cm-media--background cm-media--responsive cm-media--loading "
style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=);"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6872674/landscape_ratio16x9/320/180/402cfa2eb62c66f440b177b72753d23a/jT/nactonroadarrests.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6872674/landscape_ratio16x9/640/360/402cfa2eb62c66f440b177b72753d23a/hw/nactonroadarrests.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6872674/landscape_ratio16x9/1280/720/402cfa2eb62c66f440b177b72753d23a/AV/nactonroadarrests.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6872674/landscape_ratio16x9/1920/1080/402cfa2eb62c66f440b177b72753d23a/EG/nactonroadarrests.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;100&quot;:&quot;/resource/image/6872674/portrait_ratio1x1/100/100/4979ad3d736294ecf6f6035d2e01a955/PF/nactonroadarrests.jpg&quot;,&quot;320&quot;:&quot;/resource/image/6872674/portrait_ratio1x1/320/320/4979ad3d736294ecf6f6035d2e01a955/PJ/nactonroadarrests.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6872674/portrait_ratio1x1/640/640/4979ad3d736294ecf6f6035d2e01a955/Wi/nactonroadarrests.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6872674/portrait_ratio1x1/1280/1280/4979ad3d736294ecf6f6035d2e01a955/GD/nactonroadarrests.jpg&quot;}}]" >
</div>
</div> <div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
<span class="overline__category">Suffolk Live</span> </p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">Four arrested in Ipswich on suspicion of GBH</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Katy Sandalls</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="/resource/image/6575816/author_image_thumbnail/125/125/7a9e2aac86d6482b3031c3a6cf01cc88/rK/katy-sandalls-2018-slb-2-2-.jpg" />
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/news/weather/will-it-snow-in-suffolk-6872478" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media mdc-card__media--16-9 ar-picture-box--medium" >
<div class="cm-media cm-media--background cm-media--responsive cm-media--loading "
style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=);"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6872484/landscape_ratio16x9/320/180/83848b6d1a1c6c61e243ada526de885e/mr/6635564-slb-2020-snow-christchurch-par-3806f302-e31fd7cd-64d2-4703-8097-566fa74b70bd.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6872484/landscape_ratio16x9/640/360/83848b6d1a1c6c61e243ada526de885e/zs/6635564-slb-2020-snow-christchurch-par-3806f302-e31fd7cd-64d2-4703-8097-566fa74b70bd.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6872484/landscape_ratio16x9/1280/720/83848b6d1a1c6c61e243ada526de885e/EZ/6635564-slb-2020-snow-christchurch-par-3806f302-e31fd7cd-64d2-4703-8097-566fa74b70bd.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6872484/landscape_ratio16x9/1920/1080/83848b6d1a1c6c61e243ada526de885e/ay/6635564-slb-2020-snow-christchurch-par-3806f302-e31fd7cd-64d2-4703-8097-566fa74b70bd.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;100&quot;:&quot;/resource/image/6872484/portrait_ratio1x1/100/100/5c27ec054d60ab36e1b6aadfac872ac7/Wt/6635564-slb-2020-snow-christchurch-par-3806f302-e31fd7cd-64d2-4703-8097-566fa74b70bd.jpg&quot;,&quot;320&quot;:&quot;/resource/image/6872484/portrait_ratio1x1/320/320/5c27ec054d60ab36e1b6aadfac872ac7/tV/6635564-slb-2020-snow-christchurch-par-3806f302-e31fd7cd-64d2-4703-8097-566fa74b70bd.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6872484/portrait_ratio1x1/640/640/5c27ec054d60ab36e1b6aadfac872ac7/da/6635564-slb-2020-snow-christchurch-par-3806f302-e31fd7cd-64d2-4703-8097-566fa74b70bd.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6872484/portrait_ratio1x1/1280/1280/5c27ec054d60ab36e1b6aadfac872ac7/Bb/6635564-slb-2020-snow-christchurch-par-3806f302-e31fd7cd-64d2-4703-8097-566fa74b70bd.jpg&quot;}}]" >
</div>
</div> <div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
</p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">Will it snow in Suffolk tomorrow?</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Angus Williams</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="/resource/image/6581038/author_image_thumbnail/125/125/5ee54e5b17c208ca533073ed7f1508fa/Rx/20200227-153006.jpg" />
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/news/health/covid-cases-pressure-on-ipswich-colchester-hospital-icus-6873046" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media mdc-card__media--16-9 ar-picture-box--medium" >
<div class="cm-media cm-media--background cm-media--responsive cm-media--loading "
style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=);"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6529232/landscape_ratio16x9/320/180/40e529037effe48dbcad2cb96d68ca0c/kf/ips-and-colchester-hospitals.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6529232/landscape_ratio16x9/640/360/40e529037effe48dbcad2cb96d68ca0c/Fw/ips-and-colchester-hospitals.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6529232/landscape_ratio16x9/1280/720/40e529037effe48dbcad2cb96d68ca0c/gl/ips-and-colchester-hospitals.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6529232/landscape_ratio16x9/1920/1080/40e529037effe48dbcad2cb96d68ca0c/Ny/ips-and-colchester-hospitals.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;100&quot;:&quot;/resource/image/6529232/portrait_ratio1x1/100/100/ad32867fe75837eabeaee4a6aad5199d/Gn/ips-and-colchester-hospitals.jpg&quot;,&quot;320&quot;:&quot;/resource/image/6529232/portrait_ratio1x1/320/320/ad32867fe75837eabeaee4a6aad5199d/cT/ips-and-colchester-hospitals.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6529232/portrait_ratio1x1/640/640/ad32867fe75837eabeaee4a6aad5199d/jc/ips-and-colchester-hospitals.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6529232/portrait_ratio1x1/1280/1280/ad32867fe75837eabeaee4a6aad5199d/yB/ips-and-colchester-hospitals.jpg&quot;}}]" >
</div>
</div> <div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
</p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">Hospitals&#39; intensive care units &#39;full&#39; amid soaring Covid patients</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Katy Sandalls</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="/resource/image/6575816/author_image_thumbnail/125/125/7a9e2aac86d6482b3031c3a6cf01cc88/rK/katy-sandalls-2018-slb-2-2-.jpg" />
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/news/man-dead-in-medical-emergency-felixstowe-6874622" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media mdc-card__media--16-9 ar-picture-box--medium" >
<div class="cm-media cm-media--background cm-media--responsive cm-media--loading "
style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=);"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6874650/landscape_ratio16x9/320/180/f327d016f7042954390361273b565cb5/NT/ranelagh-road-felixstowe.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6874650/landscape_ratio16x9/640/360/f327d016f7042954390361273b565cb5/aE/ranelagh-road-felixstowe.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6874650/landscape_ratio16x9/1280/720/f327d016f7042954390361273b565cb5/XB/ranelagh-road-felixstowe.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6874650/landscape_ratio16x9/1920/1080/f327d016f7042954390361273b565cb5/Py/ranelagh-road-felixstowe.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;100&quot;:&quot;/resource/image/6874650/portrait_ratio1x1/100/100/667c1a4c1c037c4b8c33f9b3f53baccf/UU/ranelagh-road-felixstowe.jpg&quot;,&quot;320&quot;:&quot;/resource/image/6874650/portrait_ratio1x1/320/320/667c1a4c1c037c4b8c33f9b3f53baccf/BE/ranelagh-road-felixstowe.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6874650/portrait_ratio1x1/640/640/667c1a4c1c037c4b8c33f9b3f53baccf/Zp/ranelagh-road-felixstowe.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6874650/portrait_ratio1x1/1280/1280/667c1a4c1c037c4b8c33f9b3f53baccf/Ty/ranelagh-road-felixstowe.jpg&quot;}}]" >
</div>
</div> <div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
<span class="overline__category">Live</span> </p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">Man dies in medical emergency</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Holly Hume</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="/resource/image/6746026/author_image_thumbnail/125/125/95055091743ed4a7e0edb883414268ea/el/cb-september-2020-byline-headshot-holly-hume-3jpg.jpg" />
</div> </div>
</div>
</a>
</div> </div>
</div>
</section>
<div id="ad-slot-mpu-1--desktop"></div>
</div>
<div class="flex-grid__item flex-grid__item--span-12">
<div id="ad-slot-lb-2" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-lb-2');
console.log('display called for: ad-slot-lb-2');
});
</script>
</div>
</div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div id="article-comments-disqus" class="lp_disqus">
<div id="disqus_thread">
<script>
var disqus_shortname = "ipwich-star";
// Unique Article Identifier
var disqus_identifier = "6878272";
(function() {
var doc = document, dsq = doc.createElement('script');
dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
dsq.setAttribute('data-timestamp', +new Date());
(doc.head || doc.body).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a rel="noopener noreferrer" target="_blank" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="noopener noreferrer" target="_blank" href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-ipwich-star"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
</div>
</div></div>
</div>
<footer class="footer lp_footer">
<div class="footer-block footer-block--links">
<ul>
<li><a href="/about-us" >About Us</a></li>
<li><a href="/contact-us" >Contact Us</a></li>
<li><a href="https://www.archanthub.co.uk/ipswich-star-mtwf" target="_blank" rel="noopener">Advertise With Us</a></li>
<li><a href="/all-topics" >All Topics</a></li>
<li><a href="/complaints" >Complaints</a></li>
<li><a href="https://www.archant.co.uk/join" target="_blank" rel="noopener">Jobs at Archant</a></li>
<li><a href="https://www.archant.co.uk/contibutors-charter" target="_blank" rel="noopener">Contributors Charter</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies-policy" target="_blank" rel="noopener">Cookie Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank" rel="noopener">Terms &amp; Conditions</a></li>
<li><a href="https://www.archant.co.uk" target="_blank" rel="noopener">Archant</a></li>
<li><a href="#" class="optanon-toggle-display">Manage Cookies</a></li>
</ul>
</div>
<div class="footer-block footer-block--badges">
<img alt="IPSO Regulated" src="/resource/crblob/12/92f83a2a0e0906a5977c6c256f81db1b/ipso-regulated-white-png-data.png"/>
</div>
<div class="footer-block footer-block--social">
<ul>
<li><a rel="noopener noreferrer" target="_blank" href="https://twitter.com/ipswichstar24" class="mdc-icon-button fa-icons"><span class="fab fa-twitter"></span></a></li>
<li><a rel="noopener noreferrer" target="_blank" href="https://www.instagram.com/ipswichstar24" class="mdc-icon-button fa-icons"><span class="fab fa-instagram"></span></a></li>
<li><a rel="noopener noreferrer" target="_blank" href="https://facebook.com/ipswichstar24" class="mdc-icon-button fa-icons"><span class="fab fa-facebook"></span></a></li>
</ul>
</div>
<div class="footer-block footer-block--copyright">2020 &copy; Archant Community Media Ltd</div>
<div id="backgroundForStickyAdOverFooter" style="height: 90px">&nbsp;</div>
</footer> </main><script src="/resource/themes/archant-base/js/commons-564-7.js" ></script><script src="/resource/themes/archant-base/js/archant-base-562-13.js" ></script></body></html>
